Style Utilities grayed out/disabled Style Utilities Forum

Avatar

Please consider registering
guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 4 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_TopicIcon
Style Utilities grayed out/disabled
04/23/2013
5:43 pm
Avatar
Debbie B
New Member
Members
Forum Posts: 0
Member Since:
02/11/2013
sp_UserOfflineSmall Offline

Has anyone had the issue where in some files the Style Utilities are grayed out/disabled and not on others? I am definitely activated and the tools are working fine in some files. I have no idea what is causing the disabling in certain files. Any hunches?

Thanks for any help,

Debbie Berne

05/14/2013
10:11 am
Avatar
Harbs
Admin
Forum Posts: 201
Member Since:
12/19/2010
sp_UserOfflineSmall Offline

It's probably some corruption in the file causing this. Exporting to IDML should fix it. If you can send me a problematic file, I can try to look into it. (supportATin-tools.com)

Harbs

Forum Timezone: America/New_York

Most Users Ever Online: 34

Currently Online: monclercheap, giftfreetiff, ssrrissettnadi
7 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

niftyix: 10

Ulrich Bogun: 9

Adrian: 8

todaleha: 7

Jahrod: 6

Dave Peattie: 6

Member Stats:

Guest Posters: 1

Members: 4494

Moderators: 0

Admins: 2

Forum Stats:

Groups: 3

Forums: 23

Topics: 156

Posts: 524

Newest Members: JayT, ZDesign, dav1684, Susanne Schenker, sonmenag

Administrators: In-Tools: 11, Harbs: 201